convert-ly and stand-alone

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

convert-ly and stand-alone

Stan Sanderson
Is a mechanism planned to convert older coding to current coding with
the stand-alone versions? I have "convert-ly" through the Fink install,
but it is not current with the latest stand-alone version.

I should add that the converted (to 2.5.22 in my install) coding
appears to work with the stand-alone 2.5.27.

Stan



_______________________________________________
lilypond-user mailing list
[hidden email]
http://lists.gnu.org/mailman/listinfo/lilypond-user