Lilypond & macOS

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Lilypond & macOS

Bugs mailing list
% Version 2.18.2 cannot run under macOS 10.15 (19A602)
% also tried version unstable 2.19.83, same issue
\version "2.18.2"

_______________________________________________
bug-lilypond mailing list
[hidden email]
https://lists.gnu.org/mailman/listinfo/bug-lilypond
Reply | Threaded
Open this post in threaded view
|

Re: Lilypond & macOS

Hans Åberg-2
See
  https://lists.gnu.org/archive/html/lilypond-user/2019-11/msg00295.html


> On 10 Dec 2019, at 22:30, B.M. van t Veer via bug-lilypond <[hidden email]> wrote:
>
> % Version 2.18.2 cannot run under macOS 10.15 (19A602)
> % also tried version unstable 2.19.83, same issue
> \version "2.18.2"




_______________________________________________
bug-lilypond mailing list
[hidden email]
https://lists.gnu.org/mailman/listinfo/bug-lilypond